当前位置:→ 股海网大智慧股票池 → 正文
  • 大智慧专用马留实战专用股票池 附公式源码

  • 相关简介:大智慧专用马留实战专用股票池 第一个过滤池 也就是龙虎榜c的过滤公式有点错误 不过不改也可以 影响不大 为了精准点 可以将下面公式覆盖进去 xml 文件 你放进 大智慧的 pool 就可以进软件打开了 去ST停牌:=strfind(stkname,'S',1)=0 AND strfind(stkname,'*ST',1)=0 AND strfind(stkname,'暂停',1)=0 AND strfind(STKLABEL,'4',1)=0 AND strfind(STKLABEL,'688',1)=0 AND SPLITBARS(0)>21 AND BARSCOUNT(C)>21 AND strfind(stkname,'退市',1)=0 AND (DYNAINFO(20)>0 or DYNAINFO(21)>0);

  • 文章来源:股海网作者:股海网发布时间:2022-04-22浏览次数:下载次数:11收藏:

大智慧专用马留实战专用股票池
近日来行情不好,可是大盘已经到底区域,为迎接好行情的到来 特为大家分享本人一直在用的股票池 。至于成功率吧 ,我也不多说啥了, 自己慢慢体会吧。 这是今天早上的出票。
说明一下; 股票池本来就是一种捷径工具 ,没有百分之百的 真正买入还得靠自己来判断, 说百分之百的 ,那都是骗人的, 对吧 。本池的用法 早上9点20以前打开, 必须用到收费数据, 没有账号的就不要下载了。 好了, 就不多说了, 祝大家投资顺利。

xml 文件 你放进 大智慧的 pool 就可以进软件打开了

第一个过滤池 也就是龙虎榜c的过滤公式有点错误 不过不改也可以 影响不大 为了精准点 可以将下面公式覆盖进去

去ST停牌:=strfind(stkname,'S',1)=0 AND strfind(stkname,'*ST',1)=0
AND strfind(stkname,'暂停',1)=0 AND strfind(STKLABEL,'4',1)=0
AND strfind(STKLABEL,'688',1)=0 AND SPLITBARS(0)>21 AND BARSCOUNT(C)>21
AND strfind(stkname,'退市',1)=0 AND (DYNAINFO(20)>0 or DYNAINFO(21)>0);
VAR1:=(MIN((COUNT(ORDER(2),0))/3,120));
VAR2:=((BIGORDER(1,2))-(EMA(BIGORDER(1,2),VAR1)));
ZJHYD:=((((3 * (BIGORDER(1,2)))*V)/(CAPITAL))*100);
ZJYJD:=(IF(((V=0) AND (H=L)) AND (L=C),0,(BIGORDER(1,2))-(EMA(BIGORDER(1,2),
(MIN((COUNT(ORDER(2),0))/3,21))))));
TTVA1:=((EMA(ZJYJD,(MIN(COUNT(ORDER(2),0),21))))*(MIN(COUNT(ORDER(2),0),21)));
TTVA2:=(MA(TTVA1,7));
PJYJD:=((TTVA1)-(TTVA2));
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
涨幅60R:=(c-ref(c,60))/ref(c,60)*100;
涨幅:=(C-REF(C,1))/REF(C,1)*100;
QSZB:IF((去ST停牌 AND (CAPITAL*CLOSE/1000000)>13 AND MA(ZJHYD,5)>3  AND C>=EMA(C,233)
AND MA(PJYJD,5)>0 AND MA(VAR2,5)>0 AND CLOSE<(EMA(C,34)+2*STD(C,55))
AND DEA>REF(DEA,1) AND C>COSTB(40) AND REF(涨幅,1)>-5.5
AND 涨幅60R<100),RANGE(DYNAINFO(14)*100,-3.21,5.21),0);

下载链接:( 说明:股海资源如需解压密码的请输入本站域名:www.guhai.com.cn请仔细输入!)
马留实战专用股池-20220422110601.zip资源大小:7.09KB , 下载积分:-20
公式解密、改选股联系 点击查看详情(有偿服务,非诚勿扰)...
问题反馈

大智慧专用马留实战专用股票池 附公式源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

上传会员: 
股海网
文件大小: 
Bytes
上传时间: 
2022-04-22
下载积分: 
-
免责声明: 
请仔细阅读并同意后才能下载
本附件为用户分享上传,股海网没有对文件进行验证,不能保证下载资源的准确性、安全性和完整性,也不保证下载资源能正常安装和使用,且下载后扣除的积分无法退还,除非您充分理解并完全接受本声明,否则您无权下载。
本站对提供下载的软件、指标、资料等不拥有任何权利,其版权归该下载资源的合法拥有者所有。本附件仅供学习和研究使用,不得用于商业或者非法用途,如有侵犯您的版权, 请参看 《股海网侵权处理流程》《股海网免责声明条款》
点击下载无反应时,更换主流浏览器重新登录操作,如360浏览器、Edge浏览器、谷歌浏览器,个别浏览器有不兼容现象。
勾选以下表示您已经阅读并同意以上声明才能下载本文件,扣除积分无法退还!
我已阅读所有条款规定, 请点我同意 所有条款内容!我自愿下载!
提示:如下载失败,请点关闭刷新此页面或提交问题反馈给管理员→
关闭

关于我们 - 联系我们 - 隐私政策 - 免责声明 - 下载帮助 - 广告合作 - SiteMap - TOP
增值电信业务经营ICP许可证:湘B2-20210269 湘ICP备09016573号-10 湘公网安备43108102000040号
Copyright © 2021 铭网科技,All Rights Reserved.